ARTCOM LOGO

Здравствуйте, гость ( Вход | Регистрация )

32 страниц V   1 2 3 > » 

adamedik
Отправлено: 30.1.2018, 16:59


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Возможно. при первой возможности посмотрю.Еще раз спасибо всем! clapping.gif
  Форум: Техническая поддержка ARIA SOHO · Просмотр сообщения: #101502 · Ответов: 10 · Просмотров: 2378

adamedik
Отправлено: 25.1.2018, 20:39


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(Dron @ 25.1.2018, 21:36) *
Вообще, если были кнопки LOOP, то должно было все работать.

Не знаю Dron ... странно конечно ... но факт в том что после переназначения кнопок LOOP на нужную СО все заработало. Сегодня с утра переназначил и все заработало. Может потому что остальные линии в другой группе линий находятся а те что запрограммированы в группе линий доступ на которые только у секретаря и директора с замом, а на другие доступ закрыт. Надо будет посмотреть.
  Форум: Техническая поддержка ARIA SOHO · Просмотр сообщения: #101467 · Ответов: 10 · Просмотров: 2378

adamedik
Отправлено: 25.1.2018, 20:27


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Спасибо всем за Ваши советы и участие. AXEL оказался очень даже прав. )) На аппаратах директора и зам.директора на кнопках вместо подписанной СО линии было запрограммировано LOOP. Запрограммировал нужную СО линию и проблема решилась. Спасибо еще раз всем за ответы.
  Форум: Техническая поддержка ARIA SOHO · Просмотр сообщения: #101465 · Ответов: 10 · Просмотров: 2378

adamedik
Отправлено: 24.1.2018, 20:08


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(AXEL @ 24.1.2018, 16:56) *
Скорее всего линии на аппаратах запрограммированы не те что у секретаря.

Спасибо AXEL ...завтра проверю.
  Форум: Техническая поддержка ARIA SOHO · Просмотр сообщения: #101454 · Ответов: 10 · Просмотров: 2378

adamedik
Отправлено: 24.1.2018, 14:30


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Доброго всем дня. Досталась в наследство станция AriaSoho версия 3.9Dc 12городских и 24 внутренних абонента. Обратились с проблемой перевода звонков от секретаря на директора и зам.директора. Секретарь с системного аппарата номер 103 переводит входящий городской звонок на системный аппарат директора 101 или на системный аппарат зам. директора 102 в результате перевод не происходит а звонок просто возвращается секретарю ...на дисплее возврат звонка по линии СО. Смотрел не задан ли "режим не беспокоить" ...нет не задан...простой вызов по внутренней связи проходит и на 101 и на 102....пробовал назначать в программе 144 звонки из города напрямую без секретаря на номера 101 и 102..вызов идет аппараты молчат индикация о входящем вызове отсутствует...хотя на обоих аппаратах запрограмированы кнопки с городской СО по которой идет вызов. В чем проблема? не могу понять? Порты не заблокированы...аппараты исправны...
Понимаю что гдето что то стоит запрет но не пойму где. Буду благодарен за помощь. А то просто не хочется станцию сбрасывать в ноль и программировать заново...хотя и не долго но все же )).
  Форум: Техническая поддержка ARIA SOHO · Просмотр сообщения: #101444 · Ответов: 10 · Просмотров: 2378

adamedik
Отправлено: 19.8.2017, 11:31


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Доброго дня коллеги. Сделал поровну...часть линий и звонки увеличил таймеры, а часть звонков направил на группы. Теперь понаблюдаю. Посмотрим как и что будет лучше работать. to_become_senile.gif Всем удачи в нашем не легком труде!
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #100512 · Ответов: 5 · Просмотров: 1247

adamedik
Отправлено: 17.8.2017, 11:33


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Спасибо коллеги help.gif за ваши ответы! Сегодня постараюсь все проверить и отпишусь...vitalii я тоже уже подумывал о группах...смущало только то в них будут по одному абоненту...))...
ЛыЖник и vitalii спасибо вам еще раз....буду попробовать friends.gif
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #100509 · Ответов: 5 · Просмотров: 1247

adamedik
Отправлено: 16.8.2017, 23:10


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Доброго всем дня коллеги. Возникли два вопроса по работе станции при включенной функции DISA и голосовом сообщении.
Станция ip LDK 300 версия 3.7 . На некоторых городских аналоговых линиях включена функция DISA и проигрывается свое голосовое сообщение для данной линии, затем вызов поступает на внутренние номера.
Проходит 6-7 звонков на номер назначенный в программе 144 и если абонент не снял трубку происходит сброс входящего вызова и освобождения городской линии.
До сегодняшнего дня всех это устраивало. Но сейчас выяснилось что надо увеличить число звонков...подскажите где это можно сделать? с какими таймерами надо поработать.
И второй вопрос стали замечать что после голосового сообщения не происходит перехода звонка на внутреннего абонента согласно программе 144 а сразу по окончании голосового сообщения происходит сброс и разъединение . Но это происходит не постоянно а временами ...самопроизвольно...в результате звонящие жалуются на то что после голосового сообщения их просто сбрасывает и они слышат гудки отбоя.
В программе 167 в случае не ответа номер несуществующего оператора(свободный номер порта системного телефона) ...может надо назначить обычный внутренний несуществующий номер...?
Может сбрасывает еще и потому что не хватает голосовых каналов...хотя ведь сообщение проигрывается.
Да забыл сказать что на линиях стоят отбойники Telest TDK .
Заранее спасибо всем за совет.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #100498 · Ответов: 5 · Просмотров: 1247

adamedik
Отправлено: 10.4.2017, 15:16


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(ЛыЖник @ 10.4.2017, 9:10) *
Сдох блок питания. Поэтому RGU молчат. Уже проходили... И платы здесь не причем...

)))Совершенно верно! Так оно и есть. Сегодня заменил блок питания в базовом блоке и все заработало...))) to_become_senile.gif
Спасибо всем за ответы и помощь!!!
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #99815 · Ответов: 7 · Просмотров: 1547

adamedik
Отправлено: 9.4.2017, 23:36


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(Мартовский кот @ 9.4.2017, 20:58) *
Эдик, может кондеры просели в БП?

Не знаю Жека. Буду пробовать поменять местами блоки питания KSU и BKSU, и платы SLIB2E попробую новые поставить.
В общем как все перепробую отпишусь...что получилось а что нет...)))
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #99811 · Ответов: 7 · Просмотров: 1547

adamedik
Отправлено: 9.4.2017, 12:59


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(Dron @ 8.4.2017, 16:05) *
А вы в курсе, что для того, чтобы аппараты аналоговых абонентов звонили, в блоках, где установлены платы аналоговых абонентов должны быть установлены RGU(генераторы звонкового напряжения)? Ну и, соответственно, RGU должны быть исправны.
И, кстати, в этой АТС есть проблемы с блоком питания в базовом блоке...

Доброго дня. Спасибо за ответ. Да на счет RGU я в курсе...и они там стоят в обоих блоках...с правой стороны на боковой стенке...))...ведь до этого станция работала 9 лет без проблем. Возможно Вы и правы и что то случилось и с RGU, хотя сразу два RGU вышли из строя? сомнительно...но ведь и платы SLIB2E// как то криво встали...может все же проблема в них?

У меня тоже есть сомнения в блоке питания...возможно с ним что то не то...Как вариант в понедельник поменяю блоки питания в базовом блоке и блоке расширения. И кстати посмотрю звонят ли аналоговые порты на плате DSIB...как то забыл проверить.

Да кстати клиент говорит что когда они пришли на работу часть телефонов непрерывно звонила а часть вообще молчала.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #99806 · Ответов: 7 · Просмотров: 1547

adamedik
Отправлено: 8.4.2017, 13:55


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Доброго всем дня. Станция LDK 100 MPBE 3.0 с блоком расширения. В основном блоке стоят - 1 плата DSIB12 и 4 платы SLIB2E во 2,3,4,5 слотах, в блоке расширения 2 платы LCOB8 . Вызвал клиент по поводу некоректной работы м АТС LDK100. Когда пришел станция полностью висела...на системнике отображалось что нет синхронизации. Попробовал перезагрузит станцию но она отказалась перезагружаться, никак не реагировала ни на ресет ни на выключение питания. Вынул все платы оставил только плату процессора...станция перезагрузилась ...поставил платы LCOB b DSIB на место и снова перезагрузил станцию...все получилось и заработали и город и системники...но как только начал ставить платы SLIB2E тут все и началось...станция опять зависла и отказалась перезагружаться...как только вынул SLIB2E все опять стало нормально. Подумал было что может блок питания не тянет или что совсем непонятно вышли из строя платоместа на материнке, так как внешне платы SLIB2E выглядят рабочими...поэтому обнулил станцию и переставил платы SLIB2E в блок расширения...запустил станцию...станция загрузилась все платы зарегистрировались...но при проверке оказалось что на платах SLIB2E нет зумера...тишина...город и системники работают исправно ...решил попробовать вынуть платы SLIB2E на горячую не выключая питания...вынул и вставил при работающей станции...сигнал готовности станции появился но звонки не доходят...тоесть звонка не слышно...но при снятии трубки разговор происходит...на системниках все работает и звонки и разговор...и с городских линий вызова идут на внутренних абонентов...но абоненты звонка не слышат. Попробовал снова перезагрузить станцию...все остается по прежнему... SLIB2E работают не коректно...
Вопрос куда копать? То ли платы SLIB2E глюкнулись то ли что? Да кстати пробовал менять плату процессора все тоже самое...проблема с внутренними аналоговыми абонентами.
Буду рад советам...может кто сталкивался.
Нет свободных плат SLIB2E для проверки под рукой...обещали в понедельник одну для пробы. Так бы попробовал заменить.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #99804 · Ответов: 7 · Просмотров: 1547

adamedik
Отправлено: 17.3.2017, 1:53


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Вообще-то отбойники что встроенные что внешние служат для освобождения внешней линии при окончании разговора когда на станции используется функция DISA. И на Aria SOHO встроенные отбойники справляются с этим отменно! И освобождают линии очень быстро и эффективно после окончания разговора. И то что Вы слышите какие-то кряки во время разговора к отбойникам не имеет никакого отношения.
  Форум: Техническая поддержка ARIA SOHO · Просмотр сообщения: #99636 · Ответов: 17 · Просмотров: 3242

adamedik
Отправлено: 21.10.2016, 0:10


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Спасибо всем кто ответил! Проблема была в том что слетели по неизвестной причине настройки NETWORKING ATTRIBUTE в частности обнаружил что таблица сетевой маршрутизации оказалась пустая...??? Помогло как и советовал ЛыЖник залил сохраненный бекап ... все встало на свои места и работает! Спасибо еще раз всем и удачи в работе и решении возникающих проблем! ))
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #98512 · Ответов: 6 · Просмотров: 1965

adamedik
Отправлено: 19.10.2016, 9:06


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(ЛыЖник @ 19.10.2016, 9:09) *
У меня недавно подобная фигня была. Стоит мини-АТС. К ней аналоговые линии СО через VoIP-шлюз D-Link. На одной линии СО вызов проходит, голос тоже только в одну сторону. Думал неисправность у провайдера. Ребутнул шлюз и линия заработала. ИМХ. Надо всё-таки разобраться: или Cisco глумится или же плата VOIB.

)) Да вроде как аналоговые линии все работают нормально и по аналоговым через шлюзы TELE2 работают и дозваниваются. Тут именно по сети через Cisco и VOIB связь односторонняя. Плохо платы запасной нет что бы проверить.А то админы говорят что у них все работает ...по сети все идет...данными объмениваются.Попросил проверить еще раз настройки Cisco.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #98497 · Ответов: 6 · Просмотров: 1965

adamedik
Отправлено: 18.10.2016, 19:44


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(ЛыЖник @ 18.10.2016, 8:45) *
АТС может сначала перегрузить? Нуу.. это так. На всракий случай smile.gif Надобно смотреть: Cisco или же плата VOIB. Надо снимать трассировки. Может есть свежий бекап, так залить и посмотреть. ИМХО. Как правило, если вчера работало, а сегодня нет, то обычно хватает рестарта. Если не помогло, значит чего-то сдохло.

Спасибо за ответ. Но пробовал перезагружать )) несколько раз...даже оключая от сети и потом снова подключал..не помогло.
Канал вроде как работает данные идут да и голос тоже... плохо что станция в другом городе...самому не проверить...а там админы говорят что все вроде как работает...да и я к станции доступ имею по сети...от себя перезагружал и их просил рестартонуть...Думаю что все таки плата наверное...?
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #98492 · Ответов: 6 · Просмотров: 1965

adamedik
Отправлено: 18.10.2016, 0:44


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Доброго всем дня.
Возникла проблема при объединении трех мАТС по VoIP. Есть три станции: одна LDK 300 c версией 3.8Ah VOIB B.2Az. , и две LDK 100 версии 3,9Da VOIB 4.3Ae.
Территориально находятся в разных городах, но логически - в одном сегменте локальной сети и объединены по VOIP через Cisco.
Настройки плат VOIB не менялись но возникла проблема односторонней связи - абоненты LDK 300 и второй LDK 100 могут свободно звонить на первую LDK 100 и разговаривать с абонентами первой LDK 100 , а вот абоненты первой LDK 100 не могут звонить не на LDK 300 не на вторую LDK 100?
В чем может быть проблема такой односторонней связи? Может что то с настройкой канала Cisco? Настройкой сети? Или что то с платой VOIB?
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #98485 · Ответов: 6 · Просмотров: 1965

adamedik
Отправлено: 27.7.2016, 18:56


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(vitalii @ 26.7.2016, 11:08) *
180/19 Web Password Guard Timer =999

Спасибо большое за помощь!
  Форум: Техническая поддержка iPECS-eMG80 & iPECS-e... · Просмотр сообщения: #97800 · Ответов: 14 · Просмотров: 3247

adamedik
Отправлено: 26.7.2016, 0:27


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Доброго всем дня. В выходные программировал станцию iPECS eMG 80. Web Admin через Microsoft Internet Explorer и столкнулся с такой проблемой как очень частое "обрыв соединения" во время программирования. С чем это связано? Программирую iPECS MG 100 и никаких проблем не возникает, тем же ноутом и тем же патч-кордом?
  Форум: Техническая поддержка iPECS-eMG80 & iPECS-e... · Просмотр сообщения: #97755 · Ответов: 14 · Просмотров: 3247

adamedik
Отправлено: 26.7.2016, 0:13


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Спасибо всем за помощь! Проблема решена. Действительно при проверке групп в 141 программе, в 27 группе оказалась еще одна линия СО где нет набора 8. Вставал аппаратом на эту линии СО минуя станцию и оказалось что там при наборе 896...звучит голос тетеньки из Ростелекома "Неправильно набран номер".Спасибо еще раз всем за помощь и советы!
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #97754 · Ответов: 16 · Просмотров: 3646

adamedik
Отправлено: 23.7.2016, 2:26


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Спасибо всем за советы, в понедельник проверю, попробую и отпишусь. всем хороших выходных. drinks.gif
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #97726 · Ответов: 16 · Просмотров: 3646

adamedik
Отправлено: 23.7.2016, 2:23


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(Dron @ 22.7.2016, 12:54) *
А в таблицах ничего не заполнено?

Нет таблицы все пустые. Я проверил.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #97725 · Ответов: 16 · Просмотров: 3646

adamedik
Отправлено: 23.7.2016, 2:18


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(vitalii @ 22.7.2016, 18:17) *
и вот этот абонент(350) всегда занимает лишь 34линию(которая в 27-й группе)? поставь рядом системник и выведи 34-ю линию под кнопку. всегда ли она захватывается(горит красным) при исходящей связи на мобилу абонентом 350??

Хорошо. У меня на станции есть два свободных номера под системники. Поставлю системник и открою ему доступ в 117 программе только через 27 группу СО, а на кнопке запрограммирую 34 СО. В понедельник опробую и отпишусь.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #97724 · Ответов: 16 · Просмотров: 3646

adamedik
Отправлено: 23.7.2016, 2:14


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(harris @ 22.7.2016, 17:53) *
Имхо, Уваж. vitalii просто описался, он имел в виду пгм141, а не 191.
Он предлагал вам проверить в пгм141 распределение СО линий по группам CO GRP. Очень похоже на то, что у вас в группу COG 27 случайно прописана еще какая-то СО линия, кроме нужной вам СО34.
Проверьте внимательно все линии по пгм141/1.

Возможно конечно, но вроде как не должно. Хорошо я в понедельник проверю и отпишусь.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #97723 · Ответов: 16 · Просмотров: 3646

adamedik
Отправлено: 22.7.2016, 11:51


Ветеран форума
*****

Группа: Участники
Сообщений: 809
Регистрация: 4.7.2012
Из: г.Архангельск
Пользователь №: 17724


Цитата(vitalii @ 22.7.2016, 12:44) *
в 191-й сличите атрибуты этих двух групп

У меня абоненты в группы не назначены. тоесть программа 191 не используется. Я имел ввиду сменить группу в которой находится СО линия. Например ввести эту СО новую группу и сделать назначения в 141,117 и 222 программах.
  Форум: Техническая поддержка ipLDK · Просмотр сообщения: #97716 · Ответов: 16 · Просмотров: 3646

32 страниц V   1 2 3 > » 

Новые сообщения  Открытая тема (есть новые ответы)
Нет новых сообщений  Открытая тема (нет новых ответов)
Популярная тема  Горячая тема (есть новые ответы)
Нет новых  Горячая тема (нет новых ответов)
Опрос  Опрос (есть новые голоса)
Нет новых голосов  Опрос (нет новых голосов)
Закрыта  Закрытая тема
Перемещена  Тема перемещена
 

Текстовая версия Сейчас: 22.2.2020, 15:05