ARTCOM LOGO

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> помехи через sip-шлюз
maxmax2000
сообщение 29.7.2022, 0:07
Сообщение #1


Частый гость
***

Группа: Участники
Сообщений: 33
Регистрация: 18.5.2016
Пользователь №: 20303



Добрый день!
LIK-300
MFIM/GS96M-6.1Bf DEC/14
Boot Version-7.0Ca NOV/15
Kernel Version-6.0As
H/W issue-3

Столкнулся с такой проблемой - беспроводная линия через ePMP180, подключен sip-шлюз Eltex TAU-1M, аппарат ТАШ-11 (взрывозащищенный, с искрозащитой). В аппарате периодически появляется гул и помехи, если перезагрузить шлюз по питанию, то все восстанавливается, но через некоторое время помехи снова появляются.
Т.к. объект специфический, то все смонтировано строго по правилам, все оборудование заземлено.
Никто с подобным не сталкивался, есть какое-то решение, кроме перезагрузки шлюза?
Перейти в начало страницы
 
+Цитировать сообщение
AXEL
сообщение 29.7.2022, 13:42
Сообщение #2


гуру и создатель форума
********

Группа: Администраторы
Сообщений: 8585
Регистрация: 26.9.2006
Из: г.Фрязино
Пользователь №: 10



Цитата(maxmax2000 @ 29.7.2022, 0:07) *
Добрый день!
LIK-300
MFIM/GS96M-6.1Bf DEC/14
Boot Version-7.0Ca NOV/15
Kernel Version-6.0As
H/W issue-3

Столкнулся с такой проблемой - беспроводная линия через ePMP180, подключен sip-шлюз Eltex TAU-1M, аппарат ТАШ-11 (взрывозащищенный, с искрозащитой). В аппарате периодически появляется гул и помехи, если перезагрузить шлюз по питанию, то все восстанавливается, но через некоторое время помехи снова появляются.
Т.к. объект специфический, то все смонтировано строго по правилам, все оборудование заземлено.
Никто с подобным не сталкивался, есть какое-то решение, кроме перезагрузки шлюза?

Единственно, что можно проверить - это сам телефон. Взять самый простой аналоговый и проверить на шум. Может проблема в беспроводном канале, а может и Eltex дурит.
От АТС тут вообще ничего не зависит.


--------------------

Хрен, положенный на мнение окружающих, обеспечивает спокойную и счастливую жизнь. (Ф.Г.Раневская)

Перейти в начало страницы
 
+Цитировать сообщение
maxmax2000
сообщение 4.8.2022, 1:02
Сообщение #3


Частый гость
***

Группа: Участники
Сообщений: 33
Регистрация: 18.5.2016
Пользователь №: 20303



Проблема оказалась из двух частей:
1. Гул появлялся от нестабильного питания ~220В - устранил установкой ИБП
2. Помехи появлялись из-за заводского брака аппарата (поврежденная изоляция кабеля внутри защитного гофрированного рукава, в результате чего экранирующая оплетка кабеля периодически коротила на корпус)
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 7.10.2022, 18:44