ARTCOM LOGO

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> eMG80 отвалился DECT (СРОЧНО)
dtgeorge
сообщение 5.9.2020, 11:39
Сообщение #1


Частый гость
***

Группа: Участники
Сообщений: 70
Регистрация: 8.10.2015
Из: Киев
Пользователь №: 20080



eMG80, 2-я версия, в это прекрасное утро на всех БС (3 шт) слева направо горит красный диод, зелёный, мигает зелёный.
DECT трубки видят базу, но ничего не работает. Весь остальной функционал АТС в норме (SIP, аналог, голосовая плата и т.п.).
Никто ничего не трогал, не менял, не подключал. Вечером работало, утром уже нет.

Перегружать пробовали.
В 103-й WTIB виден, все DECT трубки diconnected.

Что делать, куда бежать?
Бекап актуальный есть, если что, но кажись тут посложнее что-то....

ЗЫ: до этого, со слов сотрудников, последние дни/недели периодически наблюдались проблемы с DECT, по нескольку раз в день прерывались звонки. Значения этому никто не предавал, мало ли... Видимо то были предвестники...?
Перейти в начало страницы
 
+Цитировать сообщение
dtgeorge
сообщение 5.9.2020, 12:12
Сообщение #2


Частый гость
***

Группа: Участники
Сообщений: 70
Регистрация: 8.10.2015
Из: Киев
Пользователь №: 20080



Заработало всё само собой...
Блин, это ещё хуже. Что это было, как его чинить и как сделать так чтобы это не повторилось в будний день, а не в полувыходной...?
Перейти в начало страницы
 
+Цитировать сообщение
dtgeorge
сообщение 7.9.2020, 8:30
Сообщение #3


Частый гость
***

Группа: Участники
Сообщений: 70
Регистрация: 8.10.2015
Из: Киев
Пользователь №: 20080



И опять... Все выходные WITB4 работала, смотрел удалённо статус DECT-трубок через Phontage системный.
Утром прихожу в офис, включаю свет (никакой связи не должно быть, АТС через UPS) начинается свистопляска... может с ночи она была конечно... базы перегружаются как-то рандомно... В итоге всё останавливается на статусе таком же как и в субботу, три диода на БС слева направо - горит красный, горит зелёный, зелёный мигает... В доке на GDC-600BE написано что красный горит это "Startup or data communication error between WTIB & base station".
Открыл станцию... WTIB4 сверху, горят 4 диода на ней, 4 джампера (1-4) в положении OFF,OFF,OFF,ON.
Платы передёрнул, разъём питания тоже... Что дальше делать...

В 103-й программе WTIB4 значится как Disconnected теперь...
Перейти в начало страницы
 
+Цитировать сообщение
dtgeorge
сообщение 7.9.2020, 9:22
Сообщение #4


Частый гость
***

Группа: Участники
Сообщений: 70
Регистрация: 8.10.2015
Из: Киев
Пользователь №: 20080



https://www.youtube.com/watch?v=KPwHO4CEDRU

Плата WTIB4 стартует только если прогреть АТС феном. Отдельно плату не грел, вопрос - нагрев какой именно платы АТС приводит к запуску WTIB4, остаётся открытым. man_in_love.gif

Есть идеи...?
Перейти в начало страницы
 
+Цитировать сообщение
AXEL
сообщение 7.9.2020, 15:06
Сообщение #5


гуру и создатель форума
********

Группа: Администраторы
Сообщений: 8268
Регистрация: 26.9.2006
Из: г.Фрязино
Пользователь №: 10



Похоже какой то контакт отходит, скорее всего на WTIBе. АТС не перегружается же? Есть АТС с похожими симптомами, мы запросили производителя о причинах, пока ничего не ответили.


--------------------

Хрен, положенный на мнение окружающих, обеспечивает спокойную и счастливую жизнь. (Ф.Г.Раневская)

Перейти в начало страницы
 
+Цитировать сообщение
dtgeorge
сообщение 7.9.2020, 16:13
Сообщение #6


Частый гость
***

Группа: Участники
Сообщений: 70
Регистрация: 8.10.2015
Из: Киев
Пользователь №: 20080



Цитата(AXEL @ 7.9.2020, 15:06) *
Похоже какой то контакт отходит, скорее всего на WTIBе. АТС не перегружается же? Есть АТС с похожими симптомами, мы запросили производителя о причинах, пока ничего не ответили.


Нет, все остальные блоки АТС работают без сбоев.
Перейти в начало страницы
 
+Цитировать сообщение
dtgeorge
сообщение 10.9.2020, 10:09
Сообщение #7


Частый гость
***

Группа: Участники
Сообщений: 70
Регистрация: 8.10.2015
Из: Киев
Пользователь №: 20080



Наш локальный поставщик обрадовал - плата WTIB4 больше недоступна к заказу ((

ЗЫ: после прогрева феном уже 4-й день всё ок, хотя погода чуть теплее стала, может в этом дело
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 22.10.2020, 21:51